ELM327 Bluetooth OBD2 Diagnose-Tool für 2,14€

ELM327 Bluetooth OBD2 Diagnose Tool für 2,14€

Vorab sei gesagt: Seid euch bitte absolut sicher, dass ihr in der Lage seid das Teil nutzen zu können. Außerdem funktioniert das Tool nicht mit iOS! Bei Gearbest bekommt ihr gerade mit dem Gutschein „NeuYearDE04“ das ELM327 Bluetooth OBD2 Diagnose-Tool für 2,14€ inkl. Versand aus China. Seid vorher eingeloggt und nutzt an der Kasse die Versandart „UNREGISTERED MAIL“.

Mit dem Teil könnt ihr durch diverse OBD2 Apps Daten aus eurem Auto auslesen und analysieren. Das kann z.B. der Spritverbrauch sein oder aktuelle Fehlermeldungen anzeigen lassen. Je nach App gibt es da verschiedene Möglichkeiten. Auf Amazon wird das Teil für 5€ angeboten – ebenfalls von einem Händler aus China (erkennt man an der Lieferzeit).

Dort könnt ihr euch aber bei Interesse die Fragen, Antworten und Bewertungen durchlesen. Der Versand wird gute 2-3 Wochen dauern. Kompatibel soll es für Benziner ab 2001 sein und für Dieselfahrzeuge ab 2004.

  • ELM327 Bluetooth OBD2 car diagnostic interface tool, hardware V2.1, software V1.5
  • Used to read diagnostic trouble codes, both generic and manufacturer-specific, and displaying their meaning.
  • Test a lot of trouble of the car and display the current sensor data.
  • Support all OBD-II protocols, work with all OBD-II compliant vehicles.
  • Bluetooth diagnostic scan tool is super mini design for convenient to use

ELM327 Bluetooth OBD2 Diagnose Tool für 2,14€

Gutschein: NeuYearDE04

Zum Angebot

Bleib auf dem Laufenden: Installiere Dir unsere App für iOS, Android oder Windows.
Oder erhalte Deals per RSS-Feed und/oder per WhatsApp.

Was denkst du über den Deal? Hast du Fragen oder Anregungen?

4 Kommentare zu "ELM327 Bluetooth OBD2 Diagnose-Tool für 2,14€"

avatar
 
smilegrinwinkmrgreenneutraltwistedarrowshockunamusedcooleviloopsrazzrollcryeeklolmadsadexclamationquestionideahmmbegwhewchucklesillyenvyshutmouth
Sortierung:   Neueste | Älteste | Best bewertet
ELM
Gast
ELM

Nehmt bitte Hardware V1.6, ist zweilagige Platine drin, der kann mehr.
V2.1 ist abgespeckte einlagige Version. Mit einem richtigen Programm lasen sich die el. Module sogar beschreiben! Man, habe den Prog.namen vergessen, was auf englisch…

OMG
Gast
OMG

hast Du Link zur 1.6er version??

Stefan
Gast
Stefan

Achtung ich nutze auch einen ELM 327. Der funktioniert nicht mit IOS also kein IPhone das findet ihn nicht.

deals
We love Deals & Schnäppchen - made with love in Wetschen.